Página 1 de 3 123 ÚltimoÚltimo
Mostrando resultados del 1 al 15 de 45
  1. #1
    Alfista Avatar de Pons Minei
    Fecha de Ingreso
    16-April-2009
    Ubicación
    Portomarín (LUGO)
    Mensajes
    284

    Predeterminado Fallo intermitentes/luces de emergencia

    Es un problema que me apareció hace como unos dos años, y resulta que luego de llevar puesta la intermitente o las luces de emergencia un rato, p.e. cuando uno se para un rato, sea por accionar las intermitentes o las luces de emergencia, dejan de funcionar las dos cosas. Si apago la intermitente o la luz de emergencia, funciona para una señalización puntual, pero si vuelvo a dejarla puesta a partir de unos segundos se apaga, como si algo se recalentase y necesitase un buen rato para poder volver a funcionar, cosa que hará pero repitiendo el fallo al poco tiempo...

    Tras una primera consulta de mi mecánico me dijo que probablemente era culpa del interruptor de las luces de emergencia, que compartía circuitería con el de las intermitentes, y como era un problema que rara vez me pasaba porque rara vez me encontraba en situaciones de tener varios minutos alguna de estas luces encendida, lo fui dejando ir.

    En mi última revisión de los 140 mil hace algo más de un mes decidimos cambiar el interruptor de las luces de emergencia y di el problema por solucionado, pero el otro día que tuve que estar un rato parado esperando por mi mujer , las luces de emergencia volvieron a fallar, vamos, que parece que el cambio de interruptor no solucionó el problema.

    Si no es el interruptor ¿dónde estará el problema?

    Gracias a las sugerencias, y un saludo.
    José Antonio
    Socio nº12
    156 SW 1.8 TS (27/12/2000 - 200 mil km.)

  2. #2
    Alfista Plata
    Avatar de Alfisionao
    Fecha de Ingreso
    14-April-2009
    Ubicación
    Malaka (Tiro). Fenicia
    Mensajes
    5.482

    Predeterminado Re: Fallo intermitentes/luces de emergencia

    Pues probablemente en el relé de intermitentes, sólo que no sé decirte en éste momento en qué sitio exacto se encuentra.
    Saludos a la Alfisión ®
    ________________________________________ ____
    Socio Nº 32 Alfa Corse Club
    Alfasud Sprint 1.5 QV 1987 + Alfa Romeo 156 1.6 TS 1999/2010
    TheMafiaBoxer -sector Tunao Maravillao-

  3. #3
    Alfista Avatar de Pons Minei
    Fecha de Ingreso
    16-April-2009
    Ubicación
    Portomarín (LUGO)
    Mensajes
    284

    Predeterminado Re: Fallo intermitentes/luces de emergencia

    Pues ya es una pista, gracias tocayo...

    Un saludo.
    José Antonio
    Socio nº12
    156 SW 1.8 TS (27/12/2000 - 200 mil km.)

  4. #4
    Alfista Plata

    Avatar de Runy
    Fecha de Ingreso
    14-April-2009
    Ubicación
    Cerca de los Madriles
    Mensajes
    4.993

    Predeterminado Re: Fallo intermitentes/luces de emergencia

    Casi seguro que sea el relé que es lo único suceptible de calentarse...

    Alfa 159 SW JTDm
    ex-Alfa 156 2.0 JTS.
    ex-Alfa 146 Junior

  5. #5
    Alfista Plata
    Avatar de Alfisionao
    Fecha de Ingreso
    14-April-2009
    Ubicación
    Malaka (Tiro). Fenicia
    Mensajes
    5.482

    Predeterminado Re: Fallo intermitentes/luces de emergencia

    Pues he intentado localizarlo en dos manuales de taller que tengo del 156, en uno de ellos indica el relé de intermitentes y luz de emergencia como "J43", pero luego no identifica dónde está instalado.

    En el otro, sin indicar siquiera cuál es, aparecen tres ubicaciones para los relés que llevan los 156: tras el plafón principal de fusibles en la caja existente a la izquierda del volante, en el interior de la guantera (ahí es donde están los de las luces), y delante de la batería.

    Coméntaselo a tu mecánico, tocayo, a ver si él consigue identificarlo. Pero si todos los fusibles están bien, lo más probable es que el relé de intermitentes y luz de emergencia (es el mismo según el manual) esté averiado, o falto de masa.

    Suerte.
    Saludos a la Alfisión ®
    ________________________________________ ____
    Socio Nº 32 Alfa Corse Club
    Alfasud Sprint 1.5 QV 1987 + Alfa Romeo 156 1.6 TS 1999/2010
    TheMafiaBoxer -sector Tunao Maravillao-

  6. #6
    Alfista Platino
    Avatar de GERAR
    Fecha de Ingreso
    14-April-2009
    Ubicación
    A ti que te importa pfffff
    Mensajes
    25.808

    Predeterminado Re: Fallo intermitentes/luces de emergencia

    En mi caso fué el mando como tal, lo desmontó, limpió, volvió a montar y listo, te hablo de hace un par de meses que me lo revisaron y lo di por bueno.
    Socio nº 5 - Alfa Corse Club
    "El verano de 1973 fue fantástico. No me acuerdo de nada, pero nunca lo olvidaré" (Lemmy, Motorhead)

  7. #7
    Alfista Avatar de Pons Minei
    Fecha de Ingreso
    16-April-2009
    Ubicación
    Portomarín (LUGO)
    Mensajes
    284

    Predeterminado Re: Fallo intermitentes/luces de emergencia

    Cita Iniciado por Alfisionao Ver Mensaje
    Pues he intentado localizarlo en dos manuales de taller que tengo del 156, en uno de ellos indica el relé de intermitentes y luz de emergencia como "J43", pero luego no identifica dónde está instalado.

    En el otro, sin indicar siquiera cuál es, aparecen tres ubicaciones para los relés que llevan los 156: tras el plafón principal de fusibles en la caja existente a la izquierda del volante, en el interior de la guantera (ahí es donde están los de las luces), y delante de la batería.

    Coméntaselo a tu mecánico, tocayo, a ver si él consigue identificarlo. Pero si todos los fusibles están bien, lo más probable es que el relé de intermitentes y luz de emergencia (es el mismo según el manual) esté averiado, o falto de masa.

    Suerte.
    Gracias José Antonio, iré tirando, pero me quedo con la información para la próxima visita al taller.



    GERAR, eso fue lo que me hicieron a mi la primera vez, limpiar el mando, pero sólo huvo que dejar pasar el tiempo para que volviese a fallar, lo mismo que cambiándolo... va a ser el relé.

    Ya contaré, sólo que no sé si pronto

    Un saludo.
    José Antonio
    Socio nº12
    156 SW 1.8 TS (27/12/2000 - 200 mil km.)

  8. #8
    Alfista Avatar de Pons Minei
    Fecha de Ingreso
    16-April-2009
    Ubicación
    Portomarín (LUGO)
    Mensajes
    284

    Predeterminado Re: Fallo intermitentes/luces de emergencia

    Llegó un momento en que el intermitente apenas pestañeaba un par de veces y ya no iba, con lo cual no hubo otra que ponerse a buscar el dichoso relé, y lo cierto es que aunque la guia del Alfisionao no estaba del todo acertada, no se tardó mucho en econtrarlo: justo debajo del volante.

    Se sacan tres tornillos de la carcasa que está justo por debajo del volante y ahí está el dichoso relé.

    Ya mostraba ligeros signos exteriores de deformidad por estar quemado, y es muy facil de sustituir.

    Problema solucionado, gracias por la ayuda. ;
    José Antonio
    Socio nº12
    156 SW 1.8 TS (27/12/2000 - 200 mil km.)

  9. #9
    Webmaster

    Avatar de ZenderV6
    Fecha de Ingreso
    11-April-2009
    Ubicación
    Norte de Africa
    Mensajes
    6.396

    Predeterminado Re: Fallo intermitentes/luces de emergencia

    ¿Tienes la referencia? Es que estoy viendo que me tocará cambiar el mío en breve jojojo
    Avisos o problemas con el foro a mi. Para temas de moderación o el club a Runy o Biscione

    Viejas glorias: Sud 1.5ti, Alfetta GTV, GTV6, 33 1.5ti, 33 1.7ie, 164 3.0 V6, 164 3.0 V6, GTV 1.8TS, 156 1.6 TS.
    Ahora: 164 V6 24v Zender Alfa Sport, Ford Mondeo 2.0 TDCi (Nave Nodriza).

  10. #10
    Alfista Avatar de Pons Minei
    Fecha de Ingreso
    16-April-2009
    Ubicación
    Portomarín (LUGO)
    Mensajes
    284

    Predeterminado Re: Fallo intermitentes/luces de emergencia

    No conservo la caja del relé "paralelo" que puse en la que alguna referencia ponía... peeeeeero si que conservo el relé que saqué. Estoy en el curre, al que vengo andando , así que si no se me olvida, esta tarde cojo el relé viejuno que tengo en la guantera del coche y me lo traigo mañana para el trabajo y te "fusilo" lo que pone ¿ok?
    José Antonio
    Socio nº12
    156 SW 1.8 TS (27/12/2000 - 200 mil km.)

  11. #11
    Webmaster

    Avatar de ZenderV6
    Fecha de Ingreso
    11-April-2009
    Ubicación
    Norte de Africa
    Mensajes
    6.396

    Predeterminado Re: Fallo intermitentes/luces de emergencia

    Me parece ferrrrpecto!!!
    Avisos o problemas con el foro a mi. Para temas de moderación o el club a Runy o Biscione

    Viejas glorias: Sud 1.5ti, Alfetta GTV, GTV6, 33 1.5ti, 33 1.7ie, 164 3.0 V6, 164 3.0 V6, GTV 1.8TS, 156 1.6 TS.
    Ahora: 164 V6 24v Zender Alfa Sport, Ford Mondeo 2.0 TDCi (Nave Nodriza).

  12. #12
    Alfista Avatar de Pons Minei
    Fecha de Ingreso
    16-April-2009
    Ubicación
    Portomarín (LUGO)
    Mensajes
    284

    Predeterminado Re: Fallo intermitentes/luces de emergencia

    El relé en cuentión es un cajita casi cúbica de 3 centímetros de lado con tres patillas en la base, y como un imagen vale más que 1000 palabras te adjunto la imagen. El relé original era azul, y el que los sustituye es negro y hace un pelin menos de ruido (el tac-tac) al accionar el intermitente.


    Por si no te queda claro lo que pone el la imagen:

    A727
    7573490
    12V 42/92W
    387.90 DOT
    719075



    Un saludo.
    Imágenes Adjuntas Imágenes Adjuntas
    • Tipo de Archivo: jpg Relé.jpg (98,6 KB (Kilobytes), 64 visitas)
    José Antonio
    Socio nº12
    156 SW 1.8 TS (27/12/2000 - 200 mil km.)

  13. #13
    Webmaster

    Avatar de ZenderV6
    Fecha de Ingreso
    11-April-2009
    Ubicación
    Norte de Africa
    Mensajes
    6.396

    Predeterminado Re: Fallo intermitentes/luces de emergencia

    Muchas gracias!
    Avisos o problemas con el foro a mi. Para temas de moderación o el club a Runy o Biscione

    Viejas glorias: Sud 1.5ti, Alfetta GTV, GTV6, 33 1.5ti, 33 1.7ie, 164 3.0 V6, 164 3.0 V6, GTV 1.8TS, 156 1.6 TS.
    Ahora: 164 V6 24v Zender Alfa Sport, Ford Mondeo 2.0 TDCi (Nave Nodriza).

  14. #14
    Alfista Avatar de janmaniz
    Fecha de Ingreso
    22-March-2012
    Ubicación
    sierra norte madrid
    Mensajes
    18

    Predeterminado Re: Fallo intermitentes/luces de emergencia

    Buenas, yo tengo el mismo problema. Solo me funcionan los intermitentes de vez en cuando, al igual que el warning, no sé porque es. Creo que he localizado porque se activan algunas veces y es por un giro brusco del volante, no sé si tendrá algo que ver, porque he cambiando los dos relés que están debajo de la caja de fusibles que son los que he visto porque debajo del volante no he visto ninguno, y nada no he conseguido solucionarlo. Si alguien me puede echar una mano se lo agradecería. Tengo un 156 JTD 105 CV sportwagon.

  15. #15
    Alfista Platino
    Avatar de GERAR
    Fecha de Ingreso
    14-April-2009
    Ubicación
    A ti que te importa pfffff
    Mensajes
    25.808

    Predeterminado Re: Fallo intermitentes/luces de emergencia

    Por lo que comentas puede ser el mando de luces.
    Socio nº 5 - Alfa Corse Club
    "El verano de 1973 fue fantástico. No me acuerdo de nada, pero nunca lo olvidaré" (Lemmy, Motorhead)

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder mensajes
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •